Servidor roto?

Si eres nuevo o tienes alguna duda sobre como poner un mensaje entra aquí; o si te quieres presentar al foro.
Reglas del Foro
- Este subforo NO es para plantear dudas de dibujo técnico.
- Aquí os presentáis o planteáis dudas sobre el funcionamiento del foro.
Avatar de Usuario
yuyu2809
COLABORADOR
COLABORADOR
Mensajes: 14
Registrado: Jue, 05 Feb 2009, 21:37
Ubicación: Córdoba (España)

Servidor roto?

Mensaje: #6091 yuyu2809
Mar, 16 Jun 2009, 19:13

Hola, no se si os estará pasando pero el foro me aparece sin fondo en plan HTML; ya he probado con Mozilla e Internet Explorer pero sigue el problema. Os pasa a vosotros tambien?

Vale, lo he publicado justo cuando se ha arreglado asi que no me hagáis caso...xD

Un saludo

videos de dibujo tecnico trazoide
dibujo mecanico e industrial trazoide


Avatar de Usuario
Antonio Castilla
USUARIO
USUARIO
Mensajes: 4033
Registrado: Mar, 03 Jun 2008, 18:12
Ubicación: Huelva (España)

Mensaje: #6092 Antonio Castilla
Mar, 16 Jun 2009, 19:20

.
Sí, ya conocía el problema.

Ha surgido al actualizar a la nueva versión del foro. Así que mientras descubrimos que pasa volvemos a la antigua.

¡ Menos mal que al actualizar se solucionan problemas de versiones anteriores !

Gracias de todas formas por el aviso.

Imagen


  • Temas similares
    Respuestas
    Vistas
    Último mensaje

Volver a “FUNCIONAMIENTO del FORO y presentaciones”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados